Activity

From 07/11/2013 to 08/09/2013

08/09/2013

08:41 pm DateChooser Bean v1.3
Compatible 6.1+
No longer compatible with Servoy < 6.1
Get the update in the "Files section":https://www.servoyfo...
Patrick Talbot
08:40 pm Defect #688 (Closed): 6.1 compatibility
v1.3 is no longer implementing missing Interface.
Loads and seem to work in 6.1/7 - no extended tests were done on t...
Patrick Talbot
08:39 pm datebean-v1.3.jar
v1.3 - for Servoy 6.1+ Patrick Talbot
08:38 pm Revision 13: v1.3 compatible 6.1+ (not compatible < 6.1)
Patrick Talbot
07:41 pm Revision 12: Branching for Servoy version < 6.1
Patrick Talbot
07:40 pm Revision 11
Patrick Talbot
« Previous
Next »
 

Also available in: Atom